Información

Estamos haciendo cambios en la web, por lo tanto podría no funcionar en ciertos momentos puntuales.

Si encontrais algun fallo, podéis reportarlo en el foro y se solucionará tan pronto como sea posible.

Porque me sale este mensaje y no me deja publicar mensjes...

Moderador: Moderadores

Responder
ligavirtual
Mensajes: 29
Registrado: 11 Jun 2011, 02:02

Porque me sale este mensaje y no me deja publicar mensjes...

Mensaje por ligavirtual » 02 Jul 2018, 10:47

Hoy me sale cada vez que le doya publicar el siguiente mensaje y no me deja poner nada.

"el codigo de comfirmacion no es correcto"

y no se me publica el mensaje.

Yo no he puesto ningun codigo de confirmacion, ni tampoco aparece tal en el momento de publicar el mensaje. Revisarmelo por favor.
http://lvfp.esforos.com

Sistema
Mensajes: 38
Registrado: 18 Mar 2014, 12:25

Re: Porque me sale este mensaje y no me deja publicar mensjes...

Mensaje por Sistema » 02 Jul 2018, 13:37

Me pasa lo mismo. No se puede postear nada en nuestro foro. Sale ese error.

Además casi todos los posts inciales de todos los temas han sido eliminados o han desaparecido misteriosamente.

Admin
Administrador
Mensajes: 2793
Registrado: 08 Sep 2007, 19:40
Contactar:

Re: Porque me sale este mensaje y no me deja publicar mensjes...

Mensaje por Admin » 02 Jul 2018, 13:54

ligavirtual escribió:
02 Jul 2018, 10:47
Hoy me sale cada vez que le doya publicar el siguiente mensaje y no me deja poner nada.

"el codigo de comfirmacion no es correcto"

y no se me publica el mensaje.

Yo no he puesto ningun codigo de confirmacion, ni tampoco aparece tal en el momento de publicar el mensaje. Revisarmelo por favor.
http://lvfp.esforos.com
Ya esta, era el sistema antispam

Admin
Administrador
Mensajes: 2793
Registrado: 08 Sep 2007, 19:40
Contactar:

Re: Porque me sale este mensaje y no me deja publicar mensjes...

Mensaje por Admin » 02 Jul 2018, 13:55

Sistema escribió:
02 Jul 2018, 13:37
Me pasa lo mismo. No se puede postear nada en nuestro foro. Sale ese error.

Además casi todos los posts inciales de todos los temas han sido eliminados o han desaparecido misteriosamente.
Que foro?, habra sido borrando el spam, puedo restaurar una copia de seguridad

Sistema
Mensajes: 38
Registrado: 18 Mar 2014, 12:25

Re: Porque me sale este mensaje y no me deja publicar mensjes...

Mensaje por Sistema » 02 Jul 2018, 14:05

https://racing4spain.esforos.com

También ha desaparecido algún usuario, incluidos todos sus posts.

Admin
Administrador
Mensajes: 2793
Registrado: 08 Sep 2007, 19:40
Contactar:

Re: Porque me sale este mensaje y no me deja publicar mensjes...

Mensaje por Admin » 02 Jul 2018, 14:09

Sistema escribió:
02 Jul 2018, 14:05
https://racing4spain.esforos.com

También ha desaparecido algún usuario, incluidos todos sus posts.
Si, todos los usuarios detectados como spam.
Puedo mirarlo a ver, si tu foro no tenia spam puedo restaurarlo directamente y dejarlo tal cual.
He borrado cerca de 20000 ip, he tenido cuidado pero se puede haber colado alguna.
Que usuarios se han borrado?

Sistema
Mensajes: 38
Registrado: 18 Mar 2014, 12:25

Re: Porque me sale este mensaje y no me deja publicar mensjes...

Mensaje por Sistema » 02 Jul 2018, 14:14

Admin escribió:
02 Jul 2018, 14:09
Sistema escribió:
02 Jul 2018, 14:05
https://racing4spain.esforos.com

También ha desaparecido algún usuario, incluidos todos sus posts.
Si, todos los usuarios detectados como spam.
Puedo mirarlo a ver, si tu foro no tenia spam puedo restaurarlo directamente y dejarlo tal cual.
He borrado cerca de 20000 ip, he tenido cuidado pero se puede haber colado alguna.
Que usuarios se han borrado?
Mi foro no tenía SPAM.
El usuario que por ahora hemos detectado que ha sido eliminado es alfersan.

Sistema
Mensajes: 38
Registrado: 18 Mar 2014, 12:25

Re: Porque me sale este mensaje y no me deja publicar mensjes...

Mensaje por Sistema » 02 Jul 2018, 14:20

Efectivamente los posts iniciales eliminados en todos los temas eran de ese usuario, así que explicación encontrada

Admin
Administrador
Mensajes: 2793
Registrado: 08 Sep 2007, 19:40
Contactar:

Re: Porque me sale este mensaje y no me deja publicar mensjes...

Mensaje por Admin » 02 Jul 2018, 14:21

Sistema escribió:
02 Jul 2018, 14:14
Admin escribió:
02 Jul 2018, 14:09
Sistema escribió:
02 Jul 2018, 14:05
https://racing4spain.esforos.com

También ha desaparecido algún usuario, incluidos todos sus posts.
Si, todos los usuarios detectados como spam.
Puedo mirarlo a ver, si tu foro no tenia spam puedo restaurarlo directamente y dejarlo tal cual.
He borrado cerca de 20000 ip, he tenido cuidado pero se puede haber colado alguna.
Que usuarios se han borrado?
Mi foro no tenía SPAM.
El usuario que por ahora hemos detectado que ha sido eliminado es alfersan.
A ver, no es facil de dectectar, mas cuando se han borrado millones de mensajes y baneado mas de 20000 ips.
Los requisitos han sido muchos, en algunos casos se ha borrado el spam manualmente, en otros casos buscando algunos patrones, como direcciones de correo en sitios web de correo temporal, direciones de correo que se han registrado en mas de 5 foros, ips que han posteado en mas de 10 foros distintos, etc.
De todas formas ahora miro a ver para restaurar la copia de seguridad.

Admin
Administrador
Mensajes: 2793
Registrado: 08 Sep 2007, 19:40
Contactar:

Re: Porque me sale este mensaje y no me deja publicar mensjes...

Mensaje por Admin » 02 Jul 2018, 14:25

alfersan1 ?

Sistema
Mensajes: 38
Registrado: 18 Mar 2014, 12:25

Re: Porque me sale este mensaje y no me deja publicar mensjes...

Mensaje por Sistema » 02 Jul 2018, 14:27

No, ese sigue existiendo. Lo creo hace poco porque también tuvo problemas con el original, pero finalmente pudimos recuperarlo.

Es alfersan a secas.
Última edición por Sistema el 02 Jul 2018, 14:40, editado 1 vez en total.

Sistema
Mensajes: 38
Registrado: 18 Mar 2014, 12:25

Re: Porque me sale este mensaje y no me deja publicar mensjes...

Mensaje por Sistema » 02 Jul 2018, 14:28

Lo de restaurar la copia de seguridad estaría perfecto.

Admin
Administrador
Mensajes: 2793
Registrado: 08 Sep 2007, 19:40
Contactar:

Re: Porque me sale este mensaje y no me deja publicar mensjes...

Mensaje por Admin » 02 Jul 2018, 14:54

Tienes un pm

Responder