Información

Estamos haciendo cambios en la web, por lo tanto podría no funcionar en ciertos momentos puntuales.

Si encontrais algun fallo, podéis reportarlo en el foro y se solucionará tan pronto como sea posible.

Actualización Febrero 2018

Moderador: Moderadores

Sistema
Mensajes: 29
Registrado: 18 Mar 2014, 12:25

Re: Actualización Febrero 2018

Mensaje por Sistema » 14 Mar 2018, 15:23

En http://racing4spain.esforos.com

Los administradores están en rojo, son los únicos.

Sistema
Mensajes: 29
Registrado: 18 Mar 2014, 12:25

Re: Actualización Febrero 2018

Mensaje por Sistema » 20 Mar 2018, 12:32

Ok, ya sé cual es el problema.
Para los Grupos definidos por el usuario los colores no funcionan, sólo funcionan para los Grupos predefinidos por defecto y que no se pueden eliminar.
He eliminado a todos los usuarios de los grupos de este segundo bloque, por si es que tenían prioridad sobre los del primero, pero tampoco. No toma en cuenta los colores seleccionados en los grupos del primer bloque.

Sistema
Mensajes: 29
Registrado: 18 Mar 2014, 12:25

Re: Actualización Febrero 2018

Mensaje por Sistema » 10 Abr 2018, 10:53

Tengo también problemas con los Permisos. Muchos usuarios no ven nada del foro.
Quizás tenga que ver también con de haber 2 tipos de grupos en la administración. Nosotros hemos eliminado a todos los usuarios de los Grupos predefinidos, pero parece ser que en los Grupos definidos por el usuario no tiene en consideración nada de lo que parametrices ahí.

Vinilo
Mensajes: 48
Registrado: 01 Oct 2015, 02:25

Re: Actualización Febrero 2018

Mensaje por Vinilo » 17 Abr 2018, 21:37

Se han vuelto a fastidiar enlaces de las fotografías..........

Admin
Administrador
Mensajes: 2778
Registrado: 08 Sep 2007, 19:40
Contactar:

Re: Actualización Febrero 2018

Mensaje por Admin » 22 Abr 2018, 05:20

Vinilo escribió:
17 Abr 2018, 21:37
Se han vuelto a fastidiar enlaces de las fotografías..........
Como?, no he tocado nada

Vinilo
Mensajes: 48
Registrado: 01 Oct 2015, 02:25

Re: Actualización Febrero 2018

Mensaje por Vinilo » 24 Abr 2018, 10:47

Pues no se, aparece un icono y la palabra imagen.

Vinilo
Mensajes: 48
Registrado: 01 Oct 2015, 02:25

Re: Actualización Febrero 2018

Mensaje por Vinilo » 26 Abr 2018, 21:03

El problema es del servidor de las imágenes.
Ya lo estoy solucionando.
Gracias.

Vinilo
Mensajes: 48
Registrado: 01 Oct 2015, 02:25

Re: Actualización Febrero 2018

Mensaje por Vinilo » 07 May 2018, 21:49

Una pregunta......
Existe alguna manera para que el "asunto" en las respuestas, por defecto esté borrado?, en el diseño de foro que tengo el tamaño es demasiado grande.
Gracias.

Responder