Información

Estamos haciendo cambios en la web, por lo tanto podría no funcionar en ciertos momentos puntuales.

Si encontrais algun fallo, podéis reportarlo en el foro y se solucionará tan pronto como sea posible.

Mantenimiento

Moderador: Moderadores

Responder
Admin
Administrador
Mensajes: 2779
Registrado: 08 Sep 2007, 19:40
Contactar:

Mantenimiento

Mensaje por Admin » 03 Dic 2014, 19:59

Esforos se encuentra en mantenimiento, todos los foros volverán a estar disponibles durante los próximos días.

Avatar de Usuario
CUE
Mensajes: 43
Registrado: 02 Sep 2013, 13:17
Contactar:

Mensaje por CUE » 04 Dic 2014, 11:16

Yo tengo un problema. Al hacer la vista previa de un post que estás escribiendo no se muesra nada, pero si se envía el post sale bien.

Incluso pasa con este mensaje que estoy escribiendo.

TLL
Mensajes: 60
Registrado: 12 Ene 2008, 16:17

Mensaje por TLL » 04 Dic 2014, 20:46

Se ha perdido el texto del anuncio del administrador. Se conserva en el campo de Configuración Plus pero no aparece en la página principal.
¿QUIÉNMEPRESTAUNTECLADO?ALMÍOSELEHAROTOLABARRAESPACIADORA!!

¡No a los números 902!

Avatar de Usuario
CUE
Mensajes: 43
Registrado: 02 Sep 2013, 13:17
Contactar:

Mensaje por CUE » 04 Dic 2014, 21:24

La vista previa ya funciona.

TLL
Mensajes: 60
Registrado: 12 Ene 2008, 16:17

Mensaje por TLL » 04 Dic 2014, 22:07

Y los nuevos temas salen sin título y no se pueden leer.
¿QUIÉNMEPRESTAUNTECLADO?ALMÍOSELEHAROTOLABARRAESPACIADORA!!

¡No a los números 902!

corrobla
Mensajes: 44
Registrado: 16 Abr 2009, 21:27

Mensaje por corrobla » 05 Dic 2014, 15:08

¿Por qué no puedo entrar en mi foro (ni aquí) desde el ordenador? Sin embargo, puedo entrar desde el teléfono o móvil...

Avatar de Usuario
CUE
Mensajes: 43
Registrado: 02 Sep 2013, 13:17
Contactar:

Mensaje por CUE » 06 Dic 2014, 17:40

Al día de hoy:
- las notificaciones/correos ya van bien
- la vista previa vuelve a no salir
- el anuncio del administrador no sale
- los nuevos topics no muestran el título

Admin
Administrador
Mensajes: 2779
Registrado: 08 Sep 2007, 19:40
Contactar:

Mensaje por Admin » 06 Dic 2014, 21:54

Lo de las vistas previas a mi me funcionan bien, lo demás debería funcionar sin problemas.
Los nuevos topics tambien funcionan: prueba-nuevo-topic-t4924

corrobla
Mensajes: 44
Registrado: 16 Abr 2009, 21:27

Mensaje por corrobla » 06 Dic 2014, 23:20

He abierto un nuevo tema en este foro y funciona la vista previa y salen perfectamente los títulos de los temas nuevos, pero en el mío, no.

http://corrobla.esforos.com/

Admin
Administrador
Mensajes: 2779
Registrado: 08 Sep 2007, 19:40
Contactar:

Mensaje por Admin » 07 Dic 2014, 00:24

Ya está solucionado.

Avatar de Usuario
CUE
Mensajes: 43
Registrado: 02 Sep 2013, 13:17
Contactar:

Mensaje por CUE » 07 Dic 2014, 12:12

Lo acabo de ver y vanía para informar. Todo lo que he reportado ya está arreglado.

corrobla
Mensajes: 44
Registrado: 16 Abr 2009, 21:27

Mensaje por corrobla » 07 Dic 2014, 21:35

Gracias, Esforos, ya está todo bien.

TLL
Mensajes: 60
Registrado: 12 Ene 2008, 16:17

Mensaje por TLL » 17 Dic 2014, 22:11

Gracias, pero hay otro fallo: algunos usuarios se están quejando de problemas con los mensajes privados. No pueden vaciar su bandeja de entrada, ni moverlos a guardados ni nada. Les aparece esta indicación: Error general Could not update user pm counters.
¿QUIÉNMEPRESTAUNTECLADO?ALMÍOSELEHAROTOLABARRAESPACIADORA!!

¡No a los números 902!

Admin
Administrador
Mensajes: 2779
Registrado: 08 Sep 2007, 19:40
Contactar:

Mensaje por Admin » 19 Dic 2014, 09:20

Yo no tengo problema, ¿que foro es?

TLL
Mensajes: 60
Registrado: 12 Ene 2008, 16:17

Mensaje por TLL » 19 Dic 2014, 11:56

Según dicen ahora esos mismos usuarios, parece que el problema ya está solucionado. Gracias de todas formas.
¿QUIÉNMEPRESTAUNTECLADO?ALMÍOSELEHAROTOLABARRAESPACIADORA!!

¡No a los números 902!

Responder